IDNS Vacation Rental Script - Minimum Server Requirements


  • Apache Web server HTTD 1.3 or higher
  • PHP 5.2 or Above
  • PHP allow_url_fopen option enabled
  • ionCube Loader
  • mod_rewrite
  • MySQL 5.0 or higher
  • .htaccess support
  • GD, СURL, BCMath, zlib and iсonv libraries
  • WGЕT utility
  • PHP register_globals set to “Off”